New answers tagged

0

Another thing to check is your access.conf file. Some of the behavior you describe can be done with settings to allow local accounts but deny others until valid group or users are set up.


Top 50 recent answers are included