New answers tagged

0

Error: Package: php-7.3.11-1.el7.remi.x86_64 (remi-php73) Requires: httpd-mmn = 20120211x8664 Installed: httpd-2.2.15-69.el6.centos.x86_64 (@base) httpd-mmn = 20051115 The "Installed" package version has an el6.centos suffix. This indicates the underlying system is probably a CentOS release 6.x. The packages you are installing are ...


Top 50 recent answers are included