The Stack Overflow podcast is back! Listen to an interview with our new CEO.

New answers tagged

0

Installing UFW and activating the systems unit is not sufficient. You need to configure it. The normal default is that everything is denied and UFW therefore disabled after installation (including start of service). Check ufw status output and be careful not to enable the firewall configuration via UFW or other means without ensuring You have access with SSH ...


Top 50 recent answers are included