Search type Search syntax
Tags [tag]
Exact "words here"
Author user:1234
user:me (yours)
Score score:3 (3+)
score:0 (none)
Answers answers:3 (3+)
answers:0 (none)
isaccepted:yes
hasaccepted:no
inquestion:1234
Views views:250
Sections title:apples
body:"apples oranges"
URL url:"*.example.com"
Favorites infavorites:mine
infavorites:1234
Status closed:yes
duplicate:no
migrated:no
wiki:no
Types is:question
is:answer
Exclude -[tag]
-apples
For more details on advanced search visit our help page
Results tagged with Search options user 3455

Questions specific to the Debian official distribution (stable, testing, or unstable); if you are using a derivative of Debian (e.g. Mint, Ubuntu, Kali, etc), then use that distribution’s tag instead.

9
votes
4answers
Recently in a bout of frustration with getting phpmyadmin setup, I decided to start from scratch. Unfortunately, during the uninstall phase, I was prompted with the root password for mysql which I di …
asked Feb 20 '11 by Ken
4
votes
I'm going to assume you've got Debian lenny and have your sourcelist geared towards the stable release which by default only has python2.5 (someone correct me?) From a brief scan of their package … tree, python3.1 exists in the Debian Sid (unstable) and Debian Squeeze (testing) tree. See Here You can w-get directly from the links provided, but that's often messy as you'll need to resolve any …
answered Jan 18 '11 by Ken