Search type Search syntax
Tags [tag]
Exact "words here"
Author user:1234
user:me (yours)
Score score:3 (3+)
score:0 (none)
Answers answers:3 (3+)
answers:0 (none)
isaccepted:yes
hasaccepted:no
inquestion:1234
Views views:250
Sections title:apples
body:"apples oranges"
URL url:"*.example.com"
Favorites infavorites:mine
infavorites:1234
Status closed:yes
duplicate:no
migrated:no
wiki:no
Types is:question
is:answer
Exclude -[tag]
-apples
For more details on advanced search visit our help page
Results tagged with Search options user 286706
3
votes
4answers
--change-zone=p2p1 --zone=trusted after that I get this: The interface is under control of NetworkManager, setting zone to 'trusted'. success (I have netplan controlling my network.) To check if … permanently assign the eth0 network interface to the internal zone (a file called internal.xml is created in the /etc/firewalld/zones directory... " root@me:~# nmcli con show | grep p2p1 netplan-p2p1 …
asked Jan 2 by MeSo2
2
votes
"trusted" # to find out adapter name run "nmcli con show | grep p2p1" # nmcli con mod "netplan-p2p1" connection.zone trusted Then I also made sure the file has execution permission: sudo chmod +x /etc …
answered Jan 3 by MeSo2