Stack Exchange Network

Stack Exchange network consists of 175 Q&A communities including Stack Overflow, the largest, most trusted online community for developers to learn, share their knowledge, and build their careers.

Visit Stack Exchange
Search type Search syntax
Tags [tag]
Exact "words here"
Author user:1234
user:me (yours)
Score score:3 (3+)
score:0 (none)
Answers answers:3 (3+)
answers:0 (none)
isaccepted:yes
hasaccepted:no
inquestion:1234
Views views:250
Sections title:apples
body:"apples oranges"
URL url:"*.example.com"
Favorites infavorites:mine
infavorites:1234
Status closed:yes
duplicate:no
migrated:no
wiki:no
Types is:question
is:answer
Exclude -[tag]
-apples
For more details on advanced search visit our help page
Results tagged with Search options user 120282

Questions specific to the Debian official distribution (stable, testing, or unstable); if you are using a derivative of Debian (e.g. Mint, Ubuntu, Kali, etc), then use that distribution’s tag instead.

2
votes
2answers
I've recently noticed that the Print Screen button isn't doing anything on Debian 8 "jessie". Usually when you press it, you see a "click" and the image is saved in the folder /Pictures, but not in this O.S. Do I have to install something? Thank you. …
asked Aug 4 '15 by gamofe
2
votes
1answer
Suddenly, when booting my computer, I see several messages like this: [ 16.123575] systemd-fsck[337]: , 408::f6/00, 306::c6/00, 408::f6/00, ... and in the end: Not automatically fixing this Wh …
asked Aug 29 '15 by gamofe
0
votes
1answer
program, or other error In some cases useful info is found in syslog - try dmesg | tail or so Also, I've installed Debian. I erased all the partitions and made it configure them by itself, but this …
asked May 30 '17 by gamofe
1
vote
0answers
I noticed that the first click on the menu after rebooting or turning my computer on does not open it, I must click again to actually show it. I use LMDE with MATE. I have followed the instructions I …
asked Sep 30 '15 by gamofe
1
vote
1answer
I installed the new Debian 9.1 and I realized a problem which I believe to be a bug. When I'm connected to a network, whatever it is, and I try to select a new one, it will not connect. It will try …
asked Sep 6 '17 by gamofe