You need install package iproute2.