2

Don't ask why, just is it possible to install old mysql 3.23 on new CentOS 6.4 i386 or x64 version (same to me)?

1

Searched on this one for a while. Not finding anything older than 4.1.

Your only option will be to find the Linux Generic Architecture Independent builds which are designed to run self contained from a directory. We've used these in the past and they work well.

Continuing the search I'm not finding it as available. I searched Google using this:

| improve this answer | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.