0

I'm on AlmaLinux 9.2 (Turquoise Kodkod) with the most recent Postfix version available being 3.5.9, and I’m facing an issue with Postfix and OpenSSL 3 (link) which was fixed on Postfix 3.7.4.

I saw that newer versions may be available on development channel (link), currently 3.8.3, but I don't know how to enable it, as well as how to only use it for Postfix.

0

You must log in to answer this question.

Browse other questions tagged .