3

Has anybody managed to install Emacs on Minix 3? Emacs was available on earlier versions of Minix. I am OK with an earlier version of Emacs if necessary. I don't find Zile, mg or Elle adequate and would prefer the full version of Emacs, even if it is an old version. I don't need a GUI version emacs-nox is OK, I will be running it from the command line anyway.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.