0

I have installed wine-staging 6.1 from the aur on arch.

When I open winecfg and go to the "staging" tab, the checkbox to enable gtk theming is grayed out

enter image description here

Is there a way to fix this like a patch or something?

btw I'm not actually new to linux I just can't bother to make an account on this site

1 Answer 1

0

The new staging 7.0-rc3 have enabled it. To make it work, go to winehq.org and install it from there.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .