1

I would like to use the Firefox shortcuts for e.g. swap between tabs. But when I use CTRL+SHIFT+Pageup, then xfce will change window size. Is there any way to change the priority of shortcuts, so that when I am in Firefox, it will preferably use the Firefox shortcut and not the xfce shortcut?

I am using Linux Mint 19.3, xfce4.14

0

The only way to fix this issue is to disable/unmap/change XFCE shortcuts. There's no "priority" to speak of - either XFCE intercepts them or not.

| improve this answer | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.