2

I have been trying to locate an RPM for GNU Mailfromd and it's dependencies and have been quite surprised to find it absolutely nowhere on the 'net. Only place I could find any RPM's were for ALTLinux.

Anyone know where I could find it? I have some advanced filtering needs for postfix and it seems to be the most flexible solution available.

I've had a lot of trouble trying to compile the dependencies (also not available it seems) myself (GNU mail-tools, guile, etc).

Does GNU have an RPM repository somewhere?

0

There are currently no mailfromd RPMs for EL6. You will need to create them yourself or find someone to do it for you.

| improve this answer | |

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.