0

I have disabled the right edge scrolling in touchpad by running:

synclient VertEdgeScroll=0

But, this only disables the right edge scrolling, my left edge can still scroll. I have no ideas why. I even execute synclient HorizEdgeScroll=0 which obviously doesn't help at all.

Can anyone let me know how to disable the LEFT edge scrolling? Thanks a lot.

1 Answer 1

0

I found the solution 3 minutes after posting the question.

The following command will disable left edge scroll in my touchpad:

synclient CircularScrolling=0

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .