0

I am on chapter 6 of LFS and it is giving such error. enter image description here

Please help me figure out what i am doing wrong.P.S i have entered chroot.

  • Which version of LFS is that? Linux 3.19? – Tomasz Oct 20 at 17:55
  • LFS 7.7 and linux 3.19 – linux_newbie Oct 21 at 3:07
  • 1
    Is it still updated? I mean the patches? Is there any reason you stick to that version? – Tomasz Oct 21 at 11:32

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.