0

I am using Debian 8 jessie-backports, how can I install the package libdrm2-dev? I tried apt install libdrm2-dev/jessie-backports but I get:

E: Unable to locate package libdrm2-dev

1 Answer 1

0

You need to install libdrm-dev instead:

sudo apt install libdrm-dev/jessie-backports

I’m assuming you have updated your repository configuration for Jessie backports; see Failed to fetch jessie backports repository for details.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .