0

I did this in order to execute "brave browser" in my new debian installation.

sudo sysctl -w kernel.unprivileged_userns_clone=1

I've read this maybe a potential risk for my machine security how do I revert this command?

Thank you.

2

By simply setting it to 0 again:

sudo sysctl -w kernel.unprivileged_userns_clone=0

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.