0

I want to run a net core app on ubuntu 19. Attempting to do so complains it cannot find the ssl libraries. Apparently this is because Ubuntu has a more recent version of ssl than 1.0 which net core looks for.

Is there a package I can install to provide the functionality net core needs?

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.