0

Recently alt+tab started using animations on my machine (Ubuntu 18.04). I did not change any settings. How can I disable this animation?

0
gsettings set org.gnome.desktop.interface enable-animations false

will disable animations in gnome.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.