0

While installing the NetworkManager package to a specific version it's always recommending to install stable NetworkManager package.

Example- If I am trying to install:

# yum install NetworkManager-1.4.0-12.el7

It's always recommending me to install but I wanted to install above NetworkManager version:

NetworkManager x86_64 1:1.12.0-8.el7_6

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.