0

When I right click on a file and select vim from upcoming tabs I get this error. Some files of vim should missing. In addition I'm able run vim from bash but can't run from desktop.

Debian 9.8 stretch/xfce

  • 1
    Try installing xterm – Thor Mar 5 at 8:38
0

you could try sudo apt-get install xterm, see this link:

https://www.raspberrypi.org/forums/viewtopic.php?t=228156

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.