6

When I turn the night light option in Gnome 3.20.2 it only activates in one monitor and it leaves my second one with the normal white balance. This renders the option unusable.

I am currently using NVidia's proprietary drivers on version 415.27.

Am I missing some "magic option" to enable this feature on both monitors?

1

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.