0

My notebook keyboard seems pressing random times the shortcut ALT + Home. Is bad because when I'm in, e.g., browser, I go to home page.

1 Answer 1

0

Option 1:

Go into keyboard => Shortcuts and select the System section on the left

Option 2:

run dconf-editor
navigate to org.cinnamon.muffin.keybindings
for panel-main-menu, replace ['<Alt>F4'] with []
logout & login

Refer post : How to remove Cinnamon's Alt-F1 keybinding using Linux Mint 15

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .