1

I'm running a GNOME/Wayland desktop environment on a Debian-based distro. When I'm logged in I have enabled Large Text and set Cursor Size: Large, both under Settings > Universal Access.

On the login screen, the Universal Access widget appears, allowing me to enable Large Text there too.

But there is no option to set Cursor Size on the login screen. How can I achieve this?

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.