2

I have just migrated to Debian 9.

It turns out that Alt+Left/Right switches to another virtual console (Decr_console/Incr_console) which prevents me from using this key combination in emacs' orgmode.

How can I disable this Debian key binding?

Or maybe change Decr_console/Incr_console to Ctrl+Alt+Left/Right?

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Browse other questions tagged or ask your own question.