-1

I am running Centos 6.9 with Samba version 3.6.23. I have yum-cron auto-update enabled. How can I tell if the patch has been applied for the (CVE-2017-7494) vulnerability?

0

Look at the change log:

rpm -q --changelog samba | grep -i cve

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.