2

Hello I'm trying to install adapta-gtk-theme on Gnome Debian and I've been installing dependencies for 45 minutes, but now I can't find information about this error configure: error: 'parallel' not found. I tried looking in apt-cache search for parallel but around 500 packages are available and I'm not sure which one to install and none of them have parallel in the name. Are you familiar with this error or do you know what could be causing the error? Thanks

0

1 Answer 1

4

As stated in the README, parallel builds require GNU Parallel, which is parallel in Debian.

0

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.