1

Every time I copy files from my home (ext4) partition to a Windows (ntfs) partition in Double Commander a dialogue pops up saying "can not set attributes for... can not set date/time for..." and asking to choose between Skip, Skip All, Ignore All and Abort. I am to press "Ignore All" manually all the time. Can I just configure it to ignore this problem automatically?

0

Yes, you can configure to ignore this automatically.

Copy a file with F5 key or "Copy F5" at the bottom of Double Commander. A dialogue will come up, choose "Options". At "When cannot set property" drop down list select "Ignore errors". Then click "Save these options as default".

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.