0

I have Wheeze 7.3 with Gnome-ppp installed , it finds the modem using ttyACM0.

In Jessie 8.1 Gnome-ppp does not have the option of looking for the modem as ttyACM0.

How do I add the ttyACM0 dev to the system? or What do I need to do?

1 Answer 1

0

You should use GTK PPP instead of deprecated GNOME PPP: https://sourceforge.net/p/gtk-ppp/

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .