1

I don't know how to achieve this. From what I have read, Alt + Right Click or Super + Alt + Right Click should work, but neither shortcut works. The problem is that when applications are fullscreen, neither bar is ever visible, even when pressing Control + Alt + Tab (like I did with GNOME 2), therefore I hope that by making them autohide, this problem will go away. I am using GNOME 3.14.1. Thank you.

1 Answer 1

1

In Debian Armbuntu there is a setting in the "Settings Editor" application. Open it with Applications > Settings > Settings Editor and select the sub-setting: xfce4-panel

In the tree, look for panels > panel-1 > leave-opacity and set it's value to 0.

This will allow it to appear and disappear upon mouse movement.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .