1

I am having an issue with Kompozer and as per a recommendation I am now launching it (from command line) with OXYGEN_APPLICATION_NAME_OVERRIDE=xulrunner kompozer. I was (previously) launching the Kompozer app with an icon launcher, but that launcher does not include the needed xulrunner override. I would rather not have to launch it from command line each time, so how can I edit that icon launcher to take into account this new option?

I am using Kubuntu 14.04 if it matters.

0

You must log in to answer this question.

Browse other questions tagged .