0

I just upgraded my Manjaro installation to version 0.8.12. I didn't notice any difference right away, but after i rebooted the computer the top window border on every window turned green.

I really don't like that color, and I would like to turn it back to black or gray. I have tried to change the XFCE theme, but the border stays the same.

How can I change the color?

2 Answers 2

0

There are lot of xfwm4 themes on AUR, you can try them. If nothing works, remove the local configuration (~/.themes, ~/.config/xfce4...) and copy /usr/share/themes, /usr/share/xfce4 instead.

You should also read this article

0

I figured it out. Somehow the update made compiz override the settings. Setting the theme in compiz fixed the issue.

You must log in to answer this question.

Not the answer you're looking for? Browse other questions tagged .