2

I'm using preinstalled on opensuse icewm-lite as distraction-free environment, and already got rid of the menu/start button. Is there an option to disable XTerm button too?

1

It turned out that global icewm config example /etc/icewm/toolbar have this button enabled. To overwrite it one must create empty ~/.icewm/toolbar file.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.