0

As you can see in the picture, I can't select any input method. I have installed ibus-m17n and my IBus input (ibus-bogo). I use Mint 16 with KDE 4.11.5

0

This is the bug causes by the oxygen-gtk theme. Change it will work. Go to System Settings > Application Appearence > GTK > change GTK3 theme to whatever you like.

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.