3

With less, the -m flag extends the prompt to include a percentage. But how do I get man to do the same thing?

0

1 Answer 1

1

Ended up setting $LESS=M in my .bash_profile file. That worked!

1

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy