Currently when I reply to a message, my mutt is quoting using > as following

On Sunday ... Mojo Jojo wrote
>Hey Powerpuff girls 

I want a space just after >, e.g.

On Sunday ... Mojo Jojo wrote
> Hey Powerpuff girls 

This package has stuff_quoted option which does it. How to do this in mutt?


You are free to define your own in .muttrc

bind editor '> ' quote-char

Your Answer

By clicking “Post Your Answer”, you agree to our terms of service, privacy policy and cookie policy

Not the answer you're looking for? Browse other questions tagged or ask your own question.