2 added 35 characters in body
source | link

After a while of inactivity the fullscreen console fades to black until I press a key.
I want to disable the fade to black on my fullscreen console running in a VirtualBox.

I'm running Debian 8 Jessie and I'm not using a window manager.

After a while of inactivity the fullscreen console fades to black until I press a key.
I want to disable the fade to black on my fullscreen console running in a VirtualBox.

I'm running Debian 8 Jessie.

After a while of inactivity the fullscreen console fades to black until I press a key.
I want to disable the fade to black on my fullscreen console running in a VirtualBox.

I'm running Debian 8 Jessie and I'm not using a window manager.

1
source | link

How to disable fade to black for the fullscreen console

After a while of inactivity the fullscreen console fades to black until I press a key.
I want to disable the fade to black on my fullscreen console running in a VirtualBox.

I'm running Debian 8 Jessie.