13 reputation
2
bio website
location
age
visits member for 1 year, 8 months
seen Jun 22 at 8:48

Dec
29
comment Error mounting drive with fstab
adding the option noauto in /etc/fstab and mounting the drive manually later in the boot sequence, for example in /etc/rc.local it worked. Thx
Dec
3
comment Error mounting drive with fstab
Debian 6.0 kernel 2.6.32-5-686