Reputation
Top tag
Next privilege 50 Rep.
Comment everywhere
Badges
3
Newest
 Supporter
Impact
~2k people reached

  • 0 posts edited
  • 0 helpful flags
  • 6 votes cast
Jan
20
comment How to link Requires to BuildRequires in rpm spec?
The same way: %define my_common_requires package-1 = 1.0, package-2 > 1.3, package-3
Jan
25
awarded  Supporter
Dec
22
awarded  Revival
Dec
20
awarded  Teacher
Dec
20
answered How to link Requires to BuildRequires in rpm spec?