Tag Info

New answers tagged

1

I figured it out. I'm writing the lightDM configuration when configuring autologin anyway, and that's where I'm specifying the user, so the right thing is to specify the system default at the same time: wiki.ubuntu.com/LightDM#Changing_the_Default_Session However, when this bug is fixed: https://bugs.launchpad.net/lightdm/+bug/1371710 I'll need a better way ...


0

The answer for setting default configuration is here: https://wiki.ubuntu.com/LightDM#Changing_the_Default_Session



Top 50 recent answers are included