New answers tagged

0

Start Kali in recovery mode and try: # apt-get install --reinstall fonts-cantarell # shutdown -r now those worked for me


1

The AlaDelta theme does not appear to be in any standard Debian package. If you installed it from a non-standard package, you could find out the package name with: grep -il aladelta /var/lib/dpkg/info/*.list Alternatively, if that results in an error message about "argument list too long" or similar: find /var/lib/dpkg/info -name '*.list' -exec grep -il ...


0

The easiest thing to do is to simply use the gui. On your panel go to System>Appearance and click on that. First thing to come up should be the tool for setting the theme and so forth. The one in current use should be highlighted in the upper right hand corner of that tool. There you can customize the look and feel of your Mate desktop. Have fun ...



Top 50 recent answers are included