Tag Info

New answers tagged

0

Figured it out (and fortunately the failsafe mode DID work, or I'd be in trouble). The main mistakes I made that were not on http://wiki.openwrt.org/doc/recipes/dumbap were that the vlan was called switch0.1 and not eth0.1; and the wireless radios were disabled for some reason. The necessary changes in /etc/config/wireless: remove the option disabled '1' ...



Top 50 recent answers are included