Tag Info

New answers tagged

0

That was not enough. For some weird reason Mint added a user by default to the nopasswdlogin group and no mater how long you play with the settings above, that user will be challenge for password. Solution. Got to User manager and remove that user from the nowpasswdlogin group.



Top 50 recent answers are included