New answers tagged

0

I had to use chown -R user:group .* because the wildcrd in bash does not expand to dot files by default, unless the dot is explicitly specified. That behavior may be changed with shopt -s dotglob, which sets the option to always includes hidden files when expanding filename patterns (known as "globbing").



Top 50 recent answers are included