Tag Info

New answers tagged

1

I had same problem with Cygwin. You need to run dos2unix mkdatedir.sh # or whatever your script is called this will remove any dos carriage returns but better to set option igncr see https://cygwin.com/ml/cygwin-announce/2010-08/msg00015.html



Top 50 recent answers are included