1
vote
1answer
303 views

How to install subversion 1.6.x on SLE11?

I need specific version of subversion 1.6.x on my SLE11 (SUSE Linux Enterprise Server 11 (x86_64)) but I do not know how to install it. If I follow the instructions on ...