5
votes
2answers
1k views

how to make XTerm never use bold characters?

I am trying to make XTerm to never use a bold font, and nothing seems to work. I put settings in ~/.Xresources and then run xrdb ~/.Xresources and then start a new XTerm. This is what I try: ...