0
votes
1answer
321 views

Can't yum WINE from repo - No package wine available

I'm trying to install WINE on Centos 5.10 as per some instructions I wrote last year using this instruction: # yum install wine However when run, it can't find any package under that name: # yum ...
2
votes
1answer
1k views

How do I install WINE in RHEL 6.3?

I'm a beginner in Linux and I'm having a problem installing wine I'm using RHEL 6.3 and when I use yum install wine it keeps giving me this Blockquote Error: Package: wine-core-1.4.1-1.el6.i686 ...