2
votes
1answer
421 views

Installing trac - “Trac requires Python 2.5 or later”

I am having a little trouble getting trac 1.0 installed via easy_install: [box]# easy_install Trac==1.0 Downloading ...