1
vote
1answer
67 views

trac svn python bindings messed up rebuild python

My trac and svn used to work it still does if i click on the links many times. How ever it complaines of he followign and i am not sure what to do i have followed ...
2
votes
1answer
388 views

Installing trac - “Trac requires Python 2.5 or later”

I am having a little trouble getting trac 1.0 installed via easy_install: [box]# easy_install Trac==1.0 Downloading ...